Google va bloquer la connexions des anciens Android à partir de septembre

Vues : 1

Please follow and like us:
0
14
Pin Share14

Google va bloquer les anciennes versions Android pour la sécurité de tous les utilisateurs. Plus précisément, à partir du 27 septembre, il ne sera plus possible d’utiliser un smartphone avec une version Android antérieure à 2.3.7. Google bloquera également d’autres fonctionnalités.

Google lancera une nouvelle mesure de sécurité pour les comptes Google et les anciens appareils Android dès septembre 2021. Les utilisateurs qui utilisent encore Android 2.3.7 alias Gingerbread et les versions antérieures ne pourront plus se connecter à leurs comptes Google.

Dès la fin du mois de septembre, ils ne pourront plus se connecter à leur compte Google sur les appareils équipés d’Android 2.3.7 (et versions antérieures) pour des raisons de sécurité.

GG

Subscribe to our newsletter!

[newsletter_form type=”minimal”]
Please follow and like us:
0
14
Pin Share14

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *

RSS
Follow by Email
Twitter
Visit Us
Follow Me
PINTEREST0
LINKEDIN101
Share
INSTAGRAM0